Service Desk getting access to the LSA gateway

Issue

A ticket comes in where a user requests access to LSA Gateway.

Environment

  • Adobe Experience Manager (AEM)
  • MCommunity

Resolution

Workflow for TeamDynamix:

  1. Send the requests to Web and Application Development Services Team first so they can triage if needed. Web and Application Development Services Team will send request to Senior Manager for LSA Units as appropriate.

Cause

The LSA Gateway will only allow UM employees who are coded as LSA Staff in the HR system. If the requester is external to LSA and needs access to the LSA Gateway for a specific reason, this request will need to be approved by the Senior Manager for LSA Units. Once approved, they will be added to a MCommunity group set up to give guest access to the LSA Gateway.

Notes

See the LSA Gateway home page for more information.

Details

Article ID: 2058
Created
Fri 5/29/20 1:54 PM
Modified
Tue 12/19/23 2:50 PM

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